Вернуться   Foxter.ru > Графика > 3D / Трехмерная графика > DAZ / Poser

Ответ
 
Опции темы Опции просмотра
Старый 09.01.2020, 16:12   #102333  
Новичок
 
Аватар для Jinjajohn
 
Репутация: 1
Регистрация: 09.01.2015
Адрес: Ростов-на-Дону
Сообщения: 2
По умолчанию

С Новым Годом и Рождеством Христово !!!

Помогите пожалуйста.

Установил Daz Studio 4.12.0.86 . Ни как не ставится DS4_GoZ_1.6.3.166_Win64, то что было в скачанной папке.

Может не тот GoZ?

С уважением.

Jinjajohn добавил 09.01.2020 в 16:27
Вроде узнал:

Причина :
Библиотека не может быть загружена. Файл не является допустимым плагином DAZ Studio или был создан для другой версии DAZ Studio.

Ну а какой GoZ нужен?

Последний раз редактировалось Jinjajohn, 09.01.2020 в 16:29. Причина: Добавлено сообщение
Jinjajohn вне форума   Ответить с цитированием
Старый 14.01.2020, 18:43   #102335  
Новичок
 
Аватар для Karachun
 
Репутация: 1
Регистрация: 30.01.2019
Сообщения: 5
По умолчанию

Цитата:
Сообщение от Kristinka Посмотреть сообщение
нет не та модель, там взрослая тётка. И волосы тоже не Haydina Hair, во первых кому делать нечего зеркалить их ? Во вторых густота не та и структура локонов и прядей совсем не та.
Вот у меня примерно та же беда, сколько не искал, так и не нашёл.
http://allday2.com/uploads/posts/202...227665_001.jpg
Возможно, что составной?
Т.е. два hair-а наложены друг на друга...

Последний раз редактировалось Karachun, 14.01.2020 в 18:47.
Karachun вне форума   Ответить с цитированием
Старый 23.01.2020, 12:36   #102337  
Новичок
 
Аватар для Pfeder
 
Репутация: 1
Регистрация: 05.12.2017
Сообщения: 25
По умолчанию

Цитата:
Сообщение от Jinjajohn
Установил Daz Studio 4.12.0.86 . Ни как не ставится DS4_GoZ_1.6.3.166_Win64, то что было в скачанной папке.

Может не тот GoZ?
Нужен GOZ 1.9.0.86
Он есть на официальной странице DAZ-a
https://www.daz3d.com/downloader/cus...les#prod_13173

У вас какой-то совсем старый
Pfeder вне форума   Ответить с цитированием
Старый 21.03.2020, 01:37   #102340  
Новичок
 
Аватар для TypeSafe
 
Репутация: 1
Регистрация: 21.03.2020
Сообщения: 1
По умолчанию

Цитата:
Сообщение от Grayven Посмотреть сообщение
Опять по плагину Hybrid Grunge. На этот раз уже ответ. Оказалось, что в плагине были компилированные питон-скрипты (*.pyc), а Позер, похоже, понимает только стандартный формат *.py. Пришлось их распаковывать обратно с помощью онлайн-сервиса, предназначенного для декомпиляции питоновских скриптов.
Не смог воспользоваться вашим онлайн-сервисом - видимо он уже прекратил существование. Python Decompiler делает то же самое.
TypeSafe вне форума   Ответить с цитированием
Ответ


Здесь присутствуют: 5 (пользователей - 0 , гостей - 5)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать темы
Вы не можете отвечать на сообщения
Вы не можете прикреплять файлы
Вы не можете редактировать сообщения

BB-коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход



Powered by vBulletin
Copyright ©2000-2020, Jelsoft Enterprises Ltd.
[Foxter Skin] developed by: Foxter.ru